Find, use and share research with EndNote

It's for more than bibliographies. Sync your EndNote library across your desktop, iPad and online. Work on your research from anywhere.
Lib4RI Training Series

- Module 1: Searching Scientific Information
- Module 2: Scientific Publishing: From Writing to Sharing
- Module 3: Open Access & Copyright
- Module 4: Literature Management with EndNote
- Module 5: LaTeX for Scientific Writing
- Module 6: Work on Your Own Project

Welcome
Module 3 – Literature Management with EndNote

9.00 – 9.15  Introduction to Literature Management

9.15 – 10.45  EndNote
Presentation & Live Session (Part 1)

10.45 – 11.00  Break

11.00 – 12.30  EndNote
Presentation & Live Session (Part 2)
Thanks for your feedback

Help us improve our training by returning the feedback form enclosed in your documentation!
Why Literature Management & Software?

- **Literature / Information Sources**
  - Books & book chapters
  - Articles in journals & newspapers
  - Conference proceedings
  - Web pages
  - Databases
  - Software
  - Images, audio & video, …

- **Managing**
  - File, organise & update references (author, title, year …) and corresponding media (articles, books, …)
  - Aim: a personal library for quick information retrieval & usage

- **Advantages of dedicated software**
  - Import, edit, organise, sort and retrieve metadata & media
  - Access library via
    - Desktop & Laptop
    - Web
    - Smartphone & tablet
  - Share content with colleagues
  - Use library for the writing of reports, articles, theses
    - cite references in your text
    - generate bibliographies
    - select / change output styles according to the requirements

---

by Meghan Dougherty, [www.flickr.com](http://www.flickr.com), [CC BY-SA 2.0](http://creativecommons.org/licenses/by-sa/2.0)
Reference Management Software – Features

Essential

- Add metadata & PDFs
  - Import bibliographic information from databases & publishers
  - Add & edit manually
- Organise references
  - Type (e.g., article, book, …)
  - Metadata (authors, title, …)
  - Personal groups / folders
  - Sort, search, tag, …
- Find duplicates
- Read & annotate PDFs
- Cite references & create bibliographies in your word processor using various (editable) styles

Recommended

- Built-in online search with (semi)-automatic import of references incl. PDFs
- Access from everywhere
  - PC, Mac, …
  - Online / Web
  - iOS / Android
- Share & collaborate
- Import / export metadata (& PDFs) from/to other reference management software
  - …
  - …
Common Reference Management Software

- RefWorks
- Bookends
- ENDNOTE
- Mendeley
- SENTE 6
- JabRef
- zotero
- Papers 3
- BibDesk
- Citavi

... and more
Common Reference Management Software

- **EndNote, Mendeley and Zotero**
  - Offer all a good variety of essential & recommended features

- **EndNote (formerly Thomson Reuters, now Clarivate Analytics)**
  - Work horse for literature management (1st release 1988)
  - Full licence (desktop version PC & Mac) can be obtained via your IT Services allowing for shared library use of up to 15 (X7) or 100 (X8) group members
  - Online web client (limited functionality)
  - iOS (iPad) app available
  - [www.endnote.com](http://www.endnote.com), [www.myendnoteweb.com](http://www.myendnoteweb.com)

- **Zotero (open source)**
  - Desktop version (PC, Mac, Linux) with web connectors (Firefox, Chrome, Safari, Opera) and online web client (limited functionality)
  - Free < 300Mb online storage (expandable $, Dropbox capable)
  - [www.zotero.org](http://www.zotero.org)

- **Mendeley (Elsevier)**
  - Desktop version (PC, Mac, Linux) with web connectors (Firefox, Chrome, Safari, IE)
  - Strengths in sharing / networking / online collaboration
  - Free ≤ 2Gb, ≤ 5 private groups, ≤ 25 group members (cloud space expandable, $$)
  - [www.mendeley.com](http://www.mendeley.com)
Introduction to EndNote X8

EN’s GUI
- Create a new library (11)
- Graphical User Interface (12)

Collect
- EndNote’s built-in online search (17)
- Export / import after an external database search (22)
- Import metadata from PDFs (27)
- Manually adding & altering references (28)
- Find & attach full text PDFs (30)

Organise
- Building groups (34)
- Checking & Updating references (35)
- Finding duplicates (36)
- Searching references (incl. PDFs & annotations) (37)
- Backing up your library (38)

Cite
- Bibliographic output styles (40)
- Cite-while-you-write (MS Word) (45)
  - Using journal abbreviations (49)

Share & Sync
- Without EN Online Account (53)
  - Share references via E-mail
  - Share travel library via Word plugin
  - Share library as a compressed library or via servers
- With EN Online Account (56)
  - Sync between your devices
  - Share entire library (≥ EN X7.2)
  - Share groups (EN Online only)

Concluding Info, Help & Useful Links
- EndNote can do more (61)
- Is EndNote the right thing for me (62)
- User Guides & Tutorials (64)
- Support / Knowledge Base, Community, FAQ (66)
When EN opens for the first time a welcome screen asks you to setup your online account. There is no need to do this now. Just create a new or open an existing library via the <File> menu.

Tip: EndNote generates an *.ENL file and a *.DATA folder that need to stay together.
Tip: While the *.ENL file is the library with all metadata, the *.DATA folder is the default location for attachments and also contains library related indexing files.
The Graphical User Interface – Main View

A double-click on an entry opens the single reference view

Groups pane (organise)

Reference list pane (sort & find)

Search panes

Tabs pane (reference details, citation preview & PDF)

Adjust layout

Output Style
The Graphical User Interface – Single Reference View

Tip: Keep the formatting to <P> (Plain) or else it overrules the formatting of the <Output Style>

- Each reference is associated with a <Reference Type>, eg <Journal Article> and contains in its <Fields>, the metadata, eg <Author>
- Each <Output Style> uses this information to generate citations and bibliography in your document
The Graphical User Interface – Citation Preview

...and get a glimpse on the effect of the selected output style via the preview pane.
Low-Frequency Signals in Long Tree-Ring Chronologies for Reconstructing Past Temperature Variability

Jan Esper, Edward R. Cook

Preserving multicentennial climate variability is important for reconstructing climate variability over the past 1000 years. This allows the reconstruction to be described and to be compared and attribution studies. We demonstrate that long chronologies can preserve such coherent large-scale temperature trends if proper methods of analysis are used. Such chronologies support the average of these trends in the entire Northern Hemisphere.

Much of the current debate over climate change is centered on the evidence for temperature changes of a modern, warming climate. Observed temperature increases, evident in the instrumental record since the late 19th century, are unprecedented in the last 1500 years (1). The warming trend in the 20th century is clear, with a rise of approx. 0.6°C since 1930. The magnitude of warming indicated in the MBH reconstruction for the 20th century is even more pronounced than that from the late 19th century. The MBH reconstruction for the 20th century is clear, with a rise of approx. 1.3°C since 1900. The magnitude of warming indicated in the MBH reconstruction for the 20th century is even more pronounced than that from the late 19th century.

The MBH reconstruction has been criticized for its lack of a known climate signal in the time series before the 19th century. However, the MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century.

The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century.

The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century. The MBH reconstruction is consistent with other reconstructions and is supported by proxy data from the late 19th century.
Introduction to EndNote X8

EN’s GUI
- Create a new library (11)
- Graphical User Interface (12)

Collect
- EndNote’s built-in online search (17)
- Export / import after an external database search (22)
- Import metadata from PDFs (27)
- Manually adding & altering references (28)
- Find & attach full text PDFs (30)

Organise
- Building groups (34)
- Checking & Updating references (35)
- Finding duplicates (36)
- Searching references (incl. PDFs & annotations) (37)
- Backing up your library (38)

Cite
- Bibliographic output styles (40)
- Cite-while-you-write (MS Word) (45)
- Using journal abbreviations (49)

Share & Sync
- Without EN Online Account (53)
  - Share references via E-mail
  - Share travel library via Word plugin
  - Share library as a compressed library or via servers
- With EN Online Account (56)
  - Sync between your devices
  - Share entire library (≥ EN X7.2)
  - Share groups (EN Online only)

Concluding Info, Help & Useful Links
- EndNote can do more (61)
- Is EndNote the right thing for me (62)
- User Guides & Tutorials (64)
- Support / Knowledge Base, Community, FAQ (66)
Collect Metadata – EN’s Built-in Online Search & Connection Files

- By default, PubMed & Web of Science are activated
- A NEBIS connection file is available
- Scopus is NOT supported

Via the Connection Manager, database connections need to be activated.

Certain connection files (e.g., NEBIS) need to be downloaded from the web and installed via double-click.
Collect Metadata – EndNote’s Library & Search Modes

The 3 modes of EndNote

**Local Library Mode:**
Online Search not available

**Online Search Mode:**
Local library not available; selected search hits need to be transferred to local library

**Integrated Library & Online Search Mode (default):**
All search hits are automatically transferred to local library
Collect Metadata – EndNote’s Online Search (NEBIS)

1. Switch to Online Search Mode
2. Choose NEBIS
3. Submit Your Search Query
4. Select Reference
5. Copy Selection to Local Library
6. Switch back to Integrated Library and Online Search Mode

…et voilà
Collect Metadata – EndNote’s Online Search (Web of Science)

1. Switch to Online Search Mode
2. Choose Web of Science
3. Submit Your Search Query
4. Select Reference
5. Copy Selection to Local Library
6. Switch back to Integrated Library and Online Search Mode

…et voilà
Collect Metadata – EndNote’s Built-in Online Search

- EN’s built-in Online Search is a handy tool to quickly get metadata, particularly for articles from the Web of Science Core Collection.
- Other databases are readily accessible via EN’s <Connection Files>.

**Tip:** Always switch to EN’s <Online Search Mode> before starting an online search and manually transfer selected references to the local library.

**Remember:** In <Integrated Library & Search Mode>, EN will automatically transfer all references (even unwanted ones) that subsequently would need to be deleted!
Collect Metadata – External Database Search & Import (Scopus)

Select & export eg. the top 3 cited references.

• Export to EndNote readable RIS file

Select EndNote export format

Include abstract

Search query

(TITLE-ABS-KEY (ozone) AND TITLE-ABS-KEY (wastewater OR "waste water"))
Collect Metadata – External Database Search & Import (Scopus)

RIS-files can be automatically imported into the library via double-click.

Note the temporary group <Imported References>.

Or import the RIS-file manually via “File > Import > File” and the appropriate <Import Option>.

Tip: Other database specific import options/filters (e.g., Web of Science) can be found and activated via “Edit > Import Filters > Open Filter Manager”.

Tip: Other database specific import options/filters (e.g., Web of Science) can be found and activated via “Edit > Import Filters > Open Filter Manager”.

Collect Metadata – External Database Search & Import (Scopus)
Collect Metadata – External Search & Import (Google Scholar)

Google Scholar

Articles

Complexation of constrained ligands piperazine and thiomorpholine
SE Clifford, V Tiwow, A Gendron, M Maeder, M Rossignoli, G A Schroeder (2009)
Complexation of the symmetric cyclic diamine piperazine, and thiomorpholine and N-substituted piperazines, and thiomorpholine. Initial formation of a rare results in rapid second-order reactions. This is followed by the formation of chelated π2-piperazine complexes.

Cite


ENW-files can be automatically imported into EN’s library via double-click.

File name: scholar.enw
Save as type: EndNote Import File
Collect Metadata – External Catalogue Search & Import (NEBIS)

Tip: Importing the RIS-file from NEBIS into EndNote swaps the order of author’s first and last names.

Export RIS-file and import via double-click.
Collect Metadata – External Catalogue Search & Import (Publisher)

Tip: Citations for book chapters are often best obtained via the publisher’s website.
Collect Metadata – Extract Metadata from PDFs

Double-check EN’s PDF filename settings via Edit > Preferences > PDF Handling

Existing PDF-files (incl. its metadata) can be imported via File > Import > File

Existing PDF annotations are kept during import

Tip: PDF-file renaming can also be done later, even as a batch, via References > File Attachments > Rename PDFs

Tip: DOI needs to be present to allow for the extraction of metadata from PDFs

Collect Metadata – Extract Metadata from PDFs

Tip: PDF-file renaming can also be done later, even as a batch, via References > File Attachments > Rename PDFs

Tip: DOI needs to be present to allow for the extraction of metadata from PDFs
Collect Metadata – Manual Addition of references

- For the manual addition of references you need to obey a certain syntax and rules regarding the input of the metadata into the respective fields.
- Most of the rules are pretty straightforward and their effect (for a given output style) can be seen in the preview tab.

**Tip:** Compare your syntax with some already existing (imported) references of the same reference type.

**Tip:** EN’s built-in Help index (F1) gives advice on entering references manually.

References can be added manually and associated with a `<Reference Type>`.
Collect Metadata – Manual Alteration / Editing of references

Metadata as imported eg via NEBIS connection

Double-Click on the reference to be edited

Remove the unwanted German abbrev. “S.” for pages

Edited metadata

You might want to add your own keywords

Tip: Always check imported metadata for correctness & suitable field syntax.
Find & Attach Fulltext PDFs

- Double-check EN's <Find Full Text> settings via Edit > Preferences > Find Full Text

Lib4RI's Link Resolver can also assist to find full text

- Web of Science Full Text Links
- DOI (Digital Object Identifier)
- PubMed LinkOut (U.S. National Library of Medicine)
- OpenURL

OpenURL Path: http://sfx.ethz.ch/sfx_lib4ri

Authenticate with:
- URL:
  - Examples: https://login.ezproxy.library.myuniversity.edu/login
  - http://auth.universityname.edu/authentication

- Automatically invoke Find Full Text on newly-imported references
Find & Attach Fulltext PDFs – EN’s <Find Full Text> Function

Often, EndNote finds & attaches (licensed) full text PDFs for your selection of references.

- Tip: Use EN’s PDF file auto-renaming (see Edit > Preferences > PDF Handling)
- Tip: You can find the PDFs in the folder *.DATA \ PDF

...be patient, finding & downloading might take a little while.

The fields <File Attachments> & URL are populated accordingly.

Check the group <Found PDF> for successfully attached full texts.
Find & Attach Fulltext PDFs – Guided via Lib4RI’s Link Resolver

Right Click a reference and goto URL > OpenURL Link

For those <Not Found>, Lib4RI’s link resolver may provide help to get to the full text

Eg, file a NEBIS copy request to get a PDF-scan of the article as it is not part of our licensing

Or search for the PDF yourself...

...and for manual attachment, drag’n drop the PDF into the reference tab pane of the corresponding reference
Introduction to EndNote X8

EN’s GUI
- Create a new library (11)
- Graphical User Interface (12)

Collect
- EndNote’s built-in online search (17)
- Export / import after an external database search (22)
- Import metadata from PDFs (27)
- Manually adding & altering references (28)
- Find & attach full text PDFs (30)

Organise
- Building groups (34)
- Checking & Updating references (35)
- Finding duplicates (36)
- Searching references (incl. PDFs & annotations) (37)
- Backing up your library (38)

Cite
- Bibliographic output styles (40)
- Cite-while-you-write (MS Word) (45)
  - Using journal abbreviations (49)

Share & Sync
- Without EN Online Account (53)
  - Share references via E-mail
  - Share travel library via Word plugin
  - Share library as a compressed library or via servers
- With EN Online Account (56)
  - Sync between your devices
  - Share entire library (≥ EN X7.2)
  - Share groups (EN Online only)

Concluding Info, Help & Useful Links
- EndNote can do more (61)
- Is EndNote the right thing for me (62)
- User Guides & Tutorials (64)
- Support / Knowledge Base, Community, FAQ (66)
Organising your Library – Grouping References

Create groups and drag’n drop <Unfiled> references in there

Tip: Work with one library only and rather assign references to groups suiting your different purposes (eg your different papers, theses, …)

Tip: One reference can be a member of multiple groups (no duplicates are created)

…or have references filed into smart groups automatically

…or create a whole new group set with new groups therein
Organising your Library – Checking & Updating References

Check references for “obvious” typos or issues, eg, NEBIS often exports into the field for <page numbers> the German abbreviation “S.” for pages.

Tip: If you don’t want to update all or empty fields only, you can also just copy / paste individual fields. Don’t forget to save your updates.

This tool is particularly handy for updating manually & incomplete input references.
Organising your Library – Finding Duplicates

Via Edit > Preferences, set the criteria to detect duplicates

For all found duplicates, decide which record to keep

Tip: EndNote assigns unique and increasing record numbers (below, #9 and #31) to all references. This can become handy to quickly identify a “later” duplicate from an “early” original without having to double-check all fields.
Organising your Library – Searching Your Library

Tip: Imported references often have the fields <Keywords> already populated. You might even consider adding your own keywords to references as they are all searchable.

The advanced search box allows to search for Boolean combinations of various fields, such as author, year, title, keywords, etc.

Quick Search is often sufficient. Phrase search (""") and wildcards (*) can be used. PDFs are searched as well!
Organising your Library – Backup

- Archive the whole library or just groups or group sets, incl. attachments into one file

Tip: When compressed ENLX-files are re-opened, EN regenerates the original *.ENL file and *.DATA folder
Introduction to EndNote X8

EN’s GUI
- Create a new library (11)
- Graphical User Interface (12)

Collect
- EndNote’s built-in online search (17)
- Export / import after an external database search (22)
- Import metadata from PDFs (27)
- Manually adding & altering references (28)
- Find & attach full text PDFs (30)

Organise
- Building groups (34)
- Checking & Updating references (35)
- Finding duplicates (36)
- Searching references (incl. PDFs & annotations) (37)
- Backing up your library (38)

Cite
- Bibliographic output styles (40)
- Cite-while-you-write (MS Word) (45)
  - Using journal abbreviations (49)

Share & Sync
- Without EN Online Account (53)
  - Share references via E-mail
  - Share travel library via Word plugin
  - Share library as a compressed library or via servers
- With EN Online Account (56)
  - Sync between your devices
  - Share entire library (≥ EN X7.2)
  - Share groups (EN Online only)

Concluding Info, Help & Useful Links
- EndNote can do more (61)
- Is EndNote the right thing for me (62)
- User Guides & Tutorials (64)
- Support / Knowledge Base, Community, FAQ (66)
Cite – Bibliographic Output Styles

- Output styles determine how references will be formatted and displayed in your bibliography or in your text document.
- EN’s <Style Manager> provides > 5000 styles (incl. demands for most journals).

Via EN’s Style Manager (Edit > Output Styles > Style Manager) you can:
- Select favourite styles & preview
- Get more styles
- Edit Styles

Select your favourite styles so they will be accessible EN’s main menu.

Example references:

Cite – Bibliographic Output Styles

- With EN’s <Style Editor> you can make many style adjustments effecting layout & formatting of all <reference types> (eg book, journal article, etc)

Tip: EN’s style editor is very powerful and can require a fair bit of training to get used to the rules and special characters that effect the formatting of your citations/bibliography.

Tip: If you want to create/alter a style
- Using EN’s style manager, find & select the one closest to your liking and open it with EN’s style editor
- Save the style under a different name and tag it in the style manager as a favourite
- Select the style in EN’s main menu
- Make changes to the style according to EN’s help (F1) and observe the effects for a selected reference in the preview pane of EN’s main window (after saving)
- EN’s new manual on the style editor
Small changes such as the display of page numbers are rather straightforward.
Cite – Bibliographic Output Styles

Others, such as the addition of the field <DOI> to the reference type <Journal Articles>, require a bit more knowhow (F1).
Cite – Create a Quick Bibliography

Using the current output style a bibliography with the selected references can be put into the clipboard via right-click > Copy Formatted, …

…and can then be pasted with its formatting into a text document.

Cite-While-You-Write (MS Word Plugin)

- EN’s Word plugin acts as an interface between EN and MS Word
- Either use <Insert Citation> from within the Word document or drag’n drop selected citation(s) from EN to the desired position in the document
- By default, EN activates <Instant Formatting>, ie citations and bibliography are automatically formatted (or updated every 30sec) according to the selected <Style>

Tip: Particularly if the document becomes rather large it is better to use the unformatted citations (via <Convert Citations and Bibliography>) and turn off <Instant Formatting> during the writing process.
Cite-While-You-Write (MS Word)

Drag'n drop selected references from EndNote to the desired positions in the document.

Select the wanted <Style>, then <Update Citations & Bibliography>.

EN creates a new group incl. the references associated with the docx-file.
Cite-While-You-Write (MS Word)

Tip: Double-check if EN’s output is according to the journal’s requirements or if there are any other issues (e.g., typos, missing or faulty field info).

Tip: If needed, edit the output style to your satisfaction, save it to another filename, and update citations and bibliography using the altered style.

Eg The style <Science> required minor adjustments to show the DOI in the reference type <Journal Article>.
Tip: Use <Edit & Manage Citations> of EN’s Word plugin to delete individual citations, to quickly adjust the output for one or more citation, and more.

...here you can alter eg font, indent, line spacing etc of your bibliography

...preferably use this to remove a citation from the document

...here you can introduce minor changes to the selected citations incl. prefixes or suffixes
Cite – Using Journal Abbreviations

• Some journals require the journal title to be abbreviated in the bibliography

For a specific style, this is indicated at <Journal Names> in EN’s style editor,

• The full title and up to 3 abbreviations for journals can be defined in a so called journal <Term List>

• EndNote
  a) by default, copies the content of the reference field <Alternate Journal> as <Abbreviation 1> into a linked journal <term list>.
  b) allows the import of built-in journal <term lists> (ASCII files)
  c) allows to generate your own user defined journal <term list> (ASCII file)

• Method a) is the most straightforward one
  Method b) is particularly useful to save time with large amounts of citations
  Method c) might require lots of manual editing
Cite – Using Journal Abbreviations (Method a)

Tip: If you are having troubles finding ‘correct’ abbreviations, see http://www.lib4ri.ch/resources/journals.html#catalogues

Tip: Save your journal term list (*.txt) for future use, expansion or simply as a backup
Cite – Using Journal Abbreviations

…Update <Citations and Bibliography> with EN’s Word plugin

…and observe the effect on the bibliography

Bibliography


Introduction to EndNote X8

EN’s GUI
• Create a new library (11)
• Graphical User Interface (12)

Collect
• EndNote’s built-in online search (17)
• Export / import after an external database search (22)
• Import metadata from PDFs (27)
• Manually adding & altering references (28)
• Find & attach full text PDFs (30)

Organise
• Building groups (34)
• Checking & Updating references (35)
• Finding duplicates (36)
• Searching references (incl. PDFs & annotations) (37)
• Backing up your library (38)

Cite
• Bibliographic output styles (40)
• Cite-while-you-write (MS Word) (45)
  • Using journal abbreviations (49)

Share & Sync
• Without EN Online Account (53)
  • Share references via E-mail
  • Share travel library via Word plugin
  • Share library as a compressed library or via servers
• With EN Online Account (56)
  • Sync between your devices
  • Share entire library (≥ EN X7.2)
  • Share groups (EN Online only)

Concluding Info, Help & Useful Links
• EndNote can do more (61)
• Is EndNote the right thing for me (62)
• User Guides & Tutorials (64)
• Support / Knowledge Base, Community, FAQ (66)
Sharing without an EN Online Account

…via e-mail (one reference at a time)

… formatted according to your style, incl. attachments
Sharing without an EN Online Account

...export an EN <Travelling Library> using the Word Plugin

...an EN library is created from the citations in the Word document (no attachments)

Training Text


Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Sed tempus, sem vel mollis dignissim, commodo nisl dolor.

Suspendisse dui purus, scelerisque at, vulputate vitae, pretium mattis, nunc. Mauris eget nunc, vel vestibulum sed.

Bibliography

Sharing without an EN Online Account

- Share your library (or groups thereof) by using EN’s compress library feature
  - The entire library or just groups incl. attachments can be compressed in one single file (refer to backup)

- Share your library via an institutional server
  - Put your library on a shared server
  - One person at a time has full access
  - Note that this can corrupt your library if the server has an outage

- Don’t share and sync your library via Dropbox and other Cloud services
  - EndNote behaves like a time bomb and your library will eventually become corrupted. This is NOT recommended by EndNote at all!

- Should your library get corrupted
  - EndNote offers a repair tool with limited capabilities via Tools > Recover Library
Share & Sync Using an EN Online Account

- Sign up for EndNote Online at www.myendnoteweb.com

Open your EN X8 library and enter your details at Edit > Preferences > Sync

- Tip: Important - Backup your library prior to enabling Sync
- Tip: Important - Should you have an account with Thomson Reuters/Clarivate Analytics (alerts with Web of Science, Researcher ID, etc), use your existing credentials to sign into EndNote Online
- Tip: Only one single library can be synced (no smart groups)
Share & Sync Using an EN Online Account

Now, your EN Online account contains all your X7 references, attachments & groups (taken from all group sets)

Tip: If you like to sync this library with another device (PC, Mac or iPad), create a new library on that device, then enable and start syncing therein (max 3 for one account)
Share & Sync Using an EN Online Account

From within EN X7.2 and later, you can share your entire library including attachments, groups etc with up to 14 (100 for EN X8) other colleagues that also have at least EN X7 and an EN Online account.

Tip: After the invitee accepts your invitation (via e-mail) his sharing status <Pending> changes to <Member>; you can revoke the membership at any time via X.

Tip: From within EN X7.2 and later, the new member now has full access to your library via File > Open Shared Library. Note that all his changes will effect your (shared) library as well. As of EN X8 shared user changes are protocolled.
Share & Sync Using an EN Online Account

From within EN Online, you can share specific groups (no attachments) with an unlimited number of colleagues that also have an EN Online account.

Tip: Groups shared via EN Online are only accessible via EN Online (and need to be exported to EN X7/X8)

Tip: EndNote Online is a fully functional Reference Manager with limited functionality, particularly without a full EN X7/X8 licence. Check Useful Links (below) to find more info on EN Online.
Introduction to EndNote X8

EN’s GUI
- Create a new library (11)
- Graphical User Interface (12)

Collect
- EndNote’s built-in online search (17)
- Export / import after an external database search (22)
- Import metadata from PDFs (27)
- Manually adding & altering references (28)
- Find & attach full text PDFs (30)

Organise
- Building groups (34)
- Checking & Updating references (35)
- Finding duplicates (36)
- Searching references (incl. PDFs & annotations) (37)
- Backing up your library (38)

Cite
- Bibliographic output styles (40)
- Cite-while-you-write (MS Word) (45)
  - Using journal abbreviations (49)

Share & Sync
- Without EN Online Account (53)
  - Share references via E-mail
  - Share travel library via Word plugin
  - Share library as a compressed library or via servers
- With EN Online Account (56)
  - Sync between your devices
  - Share entire library (≥ EN X7.2)
  - Share groups (EN Online only)

Concluding Info, Help & Useful Links
- EndNote can do more (61)
- Is EndNote the right thing for me (62)
- User Guides & Tutorials (64)
- Support / Knowledge Base, Community, FAQ (66)
EndNote can do more...

- Categorise bibliographies (eg for CVs)
- Cite within Powerpoint (plugin)
- Footnotes
- Built-in Word manuscript templates (for various journals)
- Handle figures and tables (for referencing in Word)
- Repair broken libraries
- ...

Be explorative

...but never without a backup

...and... there are quite a few user plugins available in EndNote’s community forum at http://community.thomsonreuters.com/t5/EndNote-API/bd-p/en-api, including a plugin to convert html-tags from imported bibliographic information into properly formatted text (eg bold, italics, sub and superscript)

be careful, as user plugins are provided as is!
Is EndNote the right thing for me?

A quick comparison sheet (EndNote, Mendeley, Zotero) is in your documentation.
Is EndNote the right thing for me?

Comprehensive comparisons

- Wikipedia > Comparison of reference management software
- Digital Collection Management TU Munich
  https://mediatum.ub.tum.de/?id=1127579 (2016)

Talk to colleagues. Which software do they use and why!
Help, User Guides & Tutorials

Via EndNote Help you have access to

- the built-in EndNote help, “F1” (PDF located in program folder)
- online training resources (tutorials, online user manual, webinars)
- technical support, knowledge base, community, programs updates, more styles, …
- More via www.endnote.com
Lib4RI EndNote Quick Guide

- Lib4RI’s Info #06 covers relevant essentials to work with EndNote X8
- Find it in your documentation or download it via our website: www.lib4ri.ch/services/lib4ri-info.html
Useful Links

Downloads

- [http://endnote.com](http://endnote.com) > Downloads

Support / Knowledge Base, Community, FAQ

- [http://endnote.com](http://endnote.com) > Support (Knowledge Base)
- [http://community.thomsonreuters.com](http://community.thomsonreuters.com)
- [http://endnote.com/support/faqs](http://endnote.com/support/faqs) (FAQ)

User Guides, Help, Tutorials, Training Videos & Classes

- [http://endnote.com](http://endnote.com) > Training > For Users (incl. Little-EndNote-How-To-Book)
- [http://endnote.com](http://endnote.com) > Training > Endnote Online
- [http://www.youtube.com/user/EndNote Training](http://www.youtube.com/user/EndNote Training)
Thank you

Don’t hesitate to ask for our assistance

Stephanie Hofmann & Bobby Neuhold
Lib4RI - Library for Eawag, Empa, PSI & WSL
Überlandstrasse 133 • 8600 Dübendorf
tel +41 58 765 57 00
info@lib4ri.ch
www.lib4ri.ch